• Hokuto Tokutake's avatar
    Fix formula installation failure. · fc1d240e
    Hokuto Tokutake authored
    `brew install x86_64-elf-binutils` fails, because latest gcc version is
    8 and `/usr/local/opt/gcc@7/` directory does not exist.
    By designating gcc version at dependens_on argument, brew install
    `gcc@7` if it does not exist.
    fc1d240e
arm-elf-binutils.rb 743 Bytes