• David Laban's avatar
    depend on gcc@7 explicitly · cb7e6617
    David Laban authored
    The latest version of GCC is currently 9, so depending on gcc won't
    necessarily give you a binary called /usr/local/opt/gcc@7/bin/gcc-7
    cb7e6617
Name
Last commit
Last update
.travis.yml Loading commit data...
README.md Loading commit data...
arm-elf-binutils.rb Loading commit data...
arm-elf-gcc.rb Loading commit data...
arm-elf-gdb.rb Loading commit data...
i586-elf-binutils.rb Loading commit data...
i586-elf-gcc.rb Loading commit data...
i586-elf-gdb.rb Loading commit data...
test.sh Loading commit data...
x86_64-elf-binutils.rb Loading commit data...
x86_64-elf-gcc.rb Loading commit data...
x86_64-elf-gdb.rb Loading commit data...